<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Se incendia 4 vehículos en Autozone de Obelisco - El Heraldo de León</title>
    <meta charset="UTF-8" />
<meta property="fb:pages" content="388696431142790" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://heraldoleon.mx/xmlrpc.php" />
    <meta property="og:image" content="http://heraldoleon.mx/wp-content/uploads/2017/03/IMG_1420.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon_114.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se incendia 4 vehículos en Autozone de Obelisco - El Heraldo de León" />
<meta property="og:description" content="Cuatro vehículos se incendiaron en el estacionamiento de un negocio de autopartes en la colonia La Carmona. Fue este domingo alrededor de las 6:32 de la mañana que se reportó este siniestro en el área de estacionamiento de la tienda Autozone ubicada en el interior de Plaza Obelisco, sobre los bulevares Hilario Medina esquina con &hellip;" />
<meta property="og:url" content="http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/" />
<meta property="og:site_name" content="El Heraldo de León" />
<meta property="article:publisher" content="http://www.facebook.com/ElHeraldodeLeon" />
<meta property="article:tag" content="Destacado" />
<meta property="article:section" content="Evidencias" />
<meta property="article:published_time" content="2017-03-20T01:07:29-06:00" />
<meta property="og:image" content="http://heraldoleon.mx/wp-content/uploads/2017/03/IMG_1420.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cuatro vehículos se incendiaron en el estacionamiento de un negocio de autopartes en la colonia La Carmona. Fue este domingo alrededor de las 6:32 de la mañana que se reportó este siniestro en el área de estacionamiento de la tienda Autozone ubicada en el interior de Plaza Obelisco, sobre los bulevares Hilario Medina esquina con [&hellip;]" />
<meta name="twitter:title" content="Se incendia 4 vehículos en Autozone de Obelisco - El Heraldo de León" />
<meta name="twitter:site" content="@heraldoleon" />
<meta name="twitter:image" content="http://heraldoleon.mx/wp-content/uploads/2017/03/IMG_1420.jpg" />
<meta name="twitter:creator" content="@heraldoleon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; Feed" href="http://heraldoleon.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; RSS de los comentarios" href="http://heraldoleon.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; Se incendia 4 vehículos  en Autozone de Obelisco RSS de los comentarios" href="http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/heraldoleon.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//heraldoleon.mx/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://heraldoleon.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://heraldoleon.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://heraldoleon.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://heraldoleon.mx/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://heraldoleon.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://heraldoleon.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://heraldoleon.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://heraldoleon.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://heraldoleon.mx/?p=26156' />
<link rel="alternate" type="application/json+oembed" href="http://heraldoleon.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheraldoleon.mx%2Fse-incendia-4-vehiculos-autozone-obelisco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://heraldoleon.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheraldoleon.mx%2Fse-incendia-4-vehiculos-autozone-obelisco%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8a8688bcae';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://heraldoleon.mx/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://heraldoleon.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://heraldoleon.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/heraldoleon.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/heraldoleon.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81761512-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26156 single-format-standard se-incendia-4-vehiculos-autozone-obelisco single_template_4 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-318"><a href="http://heraldoleon.mx/leon/">León<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12643"><a href="http://heraldoleon.mx/avance-informativo/">Avance Informativo</a></li>
</ul>
</li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2221"><a href="http://heraldoleon.mx/regional/">Regional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22508"><a href="http://heraldoleon.mx/regional/irapuato/">Irapuato</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://heraldoleon.mx/regional/guanajuato/">Guanajuato</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://heraldoleon.mx/regional/san-francisco/">San Francisco</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://heraldoleon.mx/regional/silao/">Silao</a></li>
</ul>
</li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-316"><a href="http://heraldoleon.mx/evidencias/">Evidencias</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-799"><a href="http://heraldoleon.mx/sociales-y-espectaculos/">Sociales y Espectáculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://heraldoleon.mx/sociales-y-espectaculos/moda/">moda</a></li>
	<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://heraldoleon.mx/sociales-y-espectaculos/ocio/">Ocio</a></li>
	<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://heraldoleon.mx/sociales-y-espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://heraldoleon.mx/sociales-y-espectaculos/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://heraldoleon.mx/columnas/">Columnas</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="http://heraldoleon.mx/hola-japon/">こんにちは日本</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2222"><a href="http://heraldoleon.mx/aviso-clasificado/">Clasificados</a></li>
<li id="menu-item-22687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22687"><a href="http://heraldoleon.mx/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://heraldoleon.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">León, Guanajuato, Mx</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, Marzo 20, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-23419"><a href="http://sapica.heraldoleon.mx/">Sapica</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://heraldoleon.mx/">
            <img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" alt="Logo El Heraldo de León" title="Logo"/>
            <span class="td-visual-hidden">El Heraldo de León</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--728x90_heraldo leon--><iframe style="border:0px; margin: 0px; padding: 0px;" src=" 
http://gto1.mx/banners/php2image2.php?llave=OT98476F&iden=img" width="729" height="91" >
</iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://heraldoleon.mx/">
			<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldo.mx/bajio/wp-content/uploads/2016/06/logo_3.jpg" alt="Logo El Heraldo de León" title="Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://heraldoleon.mx/">
			<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" alt="Logo El Heraldo de León" title="Logo"/>
		</a>
	    </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://heraldoleon.mx/leon/">León</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12643"><a href="http://heraldoleon.mx/avance-informativo/">Avance Informativo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2221"><a href="http://heraldoleon.mx/regional/">Regional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22508"><a href="http://heraldoleon.mx/regional/irapuato/">Irapuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="http://heraldoleon.mx/regional/guanajuato/">Guanajuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-319"><a href="http://heraldoleon.mx/regional/san-francisco/">San Francisco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320"><a href="http://heraldoleon.mx/regional/silao/">Silao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-316"><a href="http://heraldoleon.mx/evidencias/">Evidencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-799"><a href="http://heraldoleon.mx/sociales-y-espectaculos/">Sociales y Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19723"><a href="http://heraldoleon.mx/sociales-y-espectaculos/moda/">moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19724"><a href="http://heraldoleon.mx/sociales-y-espectaculos/ocio/">Ocio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19722"><a href="http://heraldoleon.mx/sociales-y-espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19725"><a href="http://heraldoleon.mx/sociales-y-espectaculos/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-832"><a href="http://heraldoleon.mx/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1868"><a href="http://heraldoleon.mx/hola-japon/">こんにちは日本</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2222"><a href="http://heraldoleon.mx/aviso-clasificado/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22687"><a href="http://heraldoleon.mx/deportes/">Deportes</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://heraldoleon.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-26156" class="td-post-template-4 post-26156 post type-post status-publish format-standard has-post-thumbnail hentry category-evidencias tag-destacado" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://heraldoleon.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Evidencias" class="entry-crumb" itemprop="url" href="http://heraldoleon.mx/evidencias/"><span itemprop="title">Evidencias</span></a></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="700" height="467" class="entry-thumb" src="http://heraldoleon.mx/wp-content/uploads/2017/03/IMG_1420.jpg" alt="" title="IMG_1420"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://heraldoleon.mx/evidencias/">Evidencias</a></li></ul>                <h1 class="entry-title">Se incendia 4 vehículos  en Autozone de Obelisco</h1>

                                    <p class="td-post-sub-title">Vehículos se encendieron teniendo que acudir el cuerpo de bomberos para detener el siniestro, vigilantes consideran que el incendio fue provocado. </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T01:07:29+00:00" >20 Marzo, 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fheraldoleon.mx%2Fse-incendia-4-vehiculos-autozone-obelisco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+incendia+4+veh%C3%ADculos++en+Autozone+de+Obelisco&url=http%3A%2F%2Fheraldoleon.mx%2Fse-incendia-4-vehiculos-autozone-obelisco%2F&via=heraldoleon"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/&amp;media=http://heraldoleon.mx/wp-content/uploads/2017/03/IMG_1420.jpg&description=Se+incendia+4+veh%C3%ADculos++en+Autozone+de+Obelisco" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+incendia+4+veh%C3%ADculos++en+Autozone+de+Obelisco%20-%20http%3A%2F%2Fheraldoleon.mx%2Fse-incendia-4-vehiculos-autozone-obelisco%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6832386558057782" data-ad-slot="2073017359"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6832386558057782" data-ad-slot="2073017359"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6832386558057782" data-ad-slot="2073017359"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6832386558057782" data-ad-slot="2073017359"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Cuatro vehículos se incendiaron en el estacionamiento de un negocio de autopartes en la colonia La Carmona.<br />
Fue este domingo alrededor de las 6:32 de la mañana que se reportó este siniestro en el área de estacionamiento de la tienda Autozone ubicada en el interior de Plaza Obelisco, sobre los bulevares Hilario Medina esquina con Vicente Valtierra, donde reportaron que algunos vehículos estaban en llamas.<br />
Pocos minutos después arribaron Elementos del Cuerpo de Bomberos con una motobomba quienes se encargaron de sofocar las enormes flamas, dañando las cuatro unidades propiedad de la misma empresa de autopartes.<br />
Los automóviles afectados fueron dos 2 carros de la marca Chevrolet del tipo Spark, uno de ellos con número 1053 y placas de circulación RJ-98-992 y el segundo con número de unidad 1381 y tablillas SGT-18-18, ambos de color blanco, además de 2 camionetas de la marca Ford del tipo Transit también en color blanco con logos de Autozone, la primera con número de unidad 816 y placas RF-04-748 y por último la marcada con el número económico 081 y tablillas RF-04-745.<br />
Vigilantes de la zona mencionaron que la conflagración inicio alrededor de las 6:00 de la mañana, pues fue aproximadamente a las 6:20 de la mañana cuando vieron que salían grandes llamas de esa parte del estacionamiento y al acercarse se percataron del hecho.</p>
<p style="text-align: justify;">FUE PROVOCADO</p>
<p style="text-align: justify;">Señalaron además que al parecer este siniestro fue provocado pues incluso una de las camionetas tenía un cristal quebrado del lado donde no estaba quemada, aunque de manera extraoficial se hablaba de que se había generado por unos cables que cayeron sobre las unidades.<br />
Al parecer dos de los vehículos fueron reportados como pérdida total pero únicamente se registraron daños materiales, aunque por el momento se desconocen las causas del percance o el motivo que generaron las llamas, será hasta que los peritos de la Procuraduría determinen las circunstancias.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.heraldoleon.mx">Redacción</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="http://www.heraldoleon.mx">El Heraldo de León</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://heraldoleon.mx/tag/destacado/">Destacado</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://heraldoleon.mx/mueren-dos-tragico-accidente/">Mueren dos por trágico accidente</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://heraldoleon.mx/arrollan-a-ciclista/">¡Arrollan a ciclista!</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://heraldoleon.mx/author/carlos-quintana/">Redacción</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-03-20T01:07:29+00:00"><meta itemprop="dateModified" content="2017-03-20T01:07:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://heraldoleon.mx/se-incendia-4-vehiculos-autozone-obelisco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png"></span><meta itemprop="name" content="El Heraldo de León"></span><meta itemprop="headline " content="Se incendia 4 vehículos  en Autozone de Obelisco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldoleon.mx/wp-content/uploads/2017/03/IMG_1420.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_3_58cf863e3cba6_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>¡Únete a la comunidad!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">221,757</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ElHeraldodeLeon">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,598</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/elheraldodeleon#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,517</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/heraldoleon">Seguir</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">-Publicidad-</span><iframe style="border:0px; margin: 0px; padding: 0px;" src=" http://gto1.mx/banners/php2image2.php?llave=WS9F7C4V&iden=img" width="300" height="251" ></iframe></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">¡Descarga nuestras apps!</span><div class="td-visible-desktop">
<a href="https://itunes.apple.com/us/app/heraldo-de-leon/id1164933283?l=es&ls=1&mt=8"><img src="http://heraldoleon.mx/banner-ios-leon.png" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="https://itunes.apple.com/us/app/heraldo-de-leon/id1164933283?l=es&ls=1&mt=8"><img src="http://heraldoleon.mx/banner-ios-leon.png" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="https://itunes.apple.com/us/app/heraldo-de-leon/id1164933283?l=es&ls=1&mt=8"><img src="http://heraldoleon.mx/banner-ios-leon.png" alt="" /></a>
</div>
<div class="td-visible-phone">
<a href="https://itunes.apple.com/us/app/heraldo-de-leon/id1164933283?l=es&ls=1&mt=8"><img src="http://heraldoleon.mx/banner-ios-leon.png" alt="" /></a>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><iframe style="border:0px; margin: 0px; padding: 0px;" src=" http://gto1.mx/banners/php2image2.php?llave=WS9F7C4V&iden=img" width="300" height="251" ></iframe></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-visible-desktop">
<a href="https://twitter.com/heraldoleon/"><img src="http://heraldoleon.mx/banner_twitter.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="https://twitter.com/heraldoleon/"><img src="http://heraldoleon.mx/banner_twitter.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="https://twitter.com/heraldoleon/"><img src="http://heraldoleon.mx/banner_twitter.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
<a href="https://twitter.com/heraldoleon/"><img src="http://heraldoleon.mx/banner_twitter.jpg" alt="" /></a>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://heraldoleon.mx/"><img src="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon-1.png" alt="Logo El Heraldo de León" title="Logo"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Hermanos Aldama 222 
A.P. 299 Zona Centro C.P. 37000 
León, Gto. México
 01 (477) 719 8800<div class="footer-email-wrap">Contáctanos: <a href="mailto:heraldo@el-heraldo-bajio.com.mx">heraldo@el-heraldo-bajio.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; El Heraldo del Bajío | Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58cf863e40c48
    -->

    <script type='text/javascript' src='http://heraldoleon.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://heraldoleon.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Le\u00f3n, Guanajuato, Mx","api_location":"Leon","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[19,66.2],"today_humidity":32,"today_wind_speed":[4.1,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1490032800,"day_temp":[24,75],"day_name":"Lun","owm_day_index":1},{"timestamp":1490119200,"day_temp":[25,77],"day_name":"Mar","owm_day_index":2},{"timestamp":1490205600,"day_temp":[26,79],"day_name":"Mie","owm_day_index":3},{"timestamp":1490292000,"day_temp":[26,79],"day_name":"Jue","owm_day_index":4},{"timestamp":1490378400,"day_temp":[26,78],"day_name":"Vie","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://heraldoleon.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://heraldoleon.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ffffff;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0066bf;
        background: -moz-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0066bf), color-stop(100%, #2b7abf));
        background: -webkit-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: -o-linear-gradient(top, #0066bf 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: linear-gradient(to bottom, #0066bf 0%, #2b7abf 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0066bf', endColorstr='#2b7abf', GradientType=0 );
    }

    
    .td-footer-wrapper {
        background-color: #0d4b9b;
    }

    
    .td-sub-footer-container {
        background-color: #dd3333;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #ffffff;
    }

    
    .td-post-content,
    .td-post-content p {
    	color: #191919;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #474747;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #474747;
    }
</style>

</body>
</html>